Populiarėjantis imtuvas Lietuvoje

Standartinė gedmas » Sek Spa 24, 2010 3:04 pm

[quote="linasikas"]Internetas tai kaip ir normalus. Kava.lt. Jei identu isvis nerasau, tai ntv+ rodo be jokiu pastrigimu. kartais pastringa hd. Tik su identais niekaip nesureguliuoju, kad rodytu.[/quot
Paskutinį kartą redagavo gedmas Pir Spa 25, 2010 10:38 pm. Iš viso redaguota 1 kartą.
gedmas
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 617
Užsiregistravo: Pir Lie 23, 2007 5:10 pm

Standartinė rrramunas » Sek Spa 24, 2010 6:39 pm

O pas jus ijungus Opticum 9600 ar iskarto suranda IP adresa tiuneryje? Pas mane jis atsiranda tiktai po kokiu 20 min., kai ijungiu tiuneri. Viska isbandziau, softus perrasiau, bet nieko kolkas neatradau. Gal patarsite ka nors ...
rrramunas
Forumietis
Forumietis
 
Pranešimai: 375
Užsiregistravo: Ket Rgs 04, 2008 6:04 pm
Miestas: Kaunas

Standartinė rrramunas » Sek Spa 24, 2010 7:12 pm

O tas DHCP turi buti ijungtas ar isjungtas? Pas mane interneto IP dinaminis.
Visada kai ijungiu tiuneri ir paspaudziu MODE virsuje rodo IP 0.0.0.0
Tik po kurio laiko, kartais greiciau, kartais po pusvalandzio atsiranda IP ir pradeda suktis sara.Nesuprantu kas blogai ...
rrramunas
Forumietis
Forumietis
 
Pranešimai: 375
Užsiregistravo: Ket Rgs 04, 2008 6:04 pm
Miestas: Kaunas

Standartinė linasikas » Sek Spa 24, 2010 8:20 pm

gedmas rašė:
linasikas rašė:Internetas tai kaip ir normalus. Kava.lt. Jei identu isvis nerasau, tai ntv+ rodo be jokiu pastrigimu. kartais pastringa hd. Tik su identais niekaip nesureguliuoju, kad rodytu.


Paspaudes ant pulto knopke MODE pasitikrink prioritetus.kokia eiles tvarka pas taves surasyti identai tokia ir ten turi buti.


{{0500 023700} {0500 030600}{4AE1 000000}}
padariau taip. paspaudus mode eiles tvarka teisinga. rodo ntv+ ir trikolor. ntv hd nerodo.
linasikas
Forumietis
Forumietis
 
Pranešimai: 6
Užsiregistravo: Tre Vas 21, 2007 10:55 am

Standartinė arturas103 » Pen Spa 29, 2010 9:34 pm

Pilnai suderinau sharinga , bet POLSAT kanalai BBC Entertaiment ,BBC Knolidge , BBC Lifestile nepasileidzia raso ''koduotas kanalas '' nors perjungus ant senuko OPENBOX X810 - kanalai eina kuo puikiausiai , gal kas susiduret su panasia OPTICUM' o problema , jei taip , tai koks butu sprendimas ? :-P :-P :-P
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

Standartinė upetakis » Tre Lap 10, 2010 11:25 am

Turiu ir as problemu su situ lauziuku. Kai nerodo kokio kanalo tai paspaudus "mode" mygtuka ant distancinio raso apacoje "ecm decode fail". padarius "reconect" kazkiek parodo ir vel tas pats. Kas keisciausia jei nuresetuoji sita imtuva ir vel suprogramuoji viska is naujo, tai tos pacios problemos atsiranda jau ant kitu kanalu, ir nevisada ant HD. Aisku kiti imtuvai tomis paciom salygomis eina be problemu... Softu vos ne puse jau isbandziau visu esamu.
upetakis
Forumietis
Forumietis
 
Pranešimai: 15
Užsiregistravo: Ket Bir 05, 2008 5:52 pm

Standartinė taimeris » Tre Lap 10, 2010 12:24 pm

cia tragedija o netiuneris ,as pats vakar grazinau i parduotuve kaune ,damokejau truputy lt ir pasiemiau digiline,jai ymanoma atsikratyk juo ir kuo greiciau,turbut tas lenkas kur jy pagamino jau kaleme sedi;))))))))
taimeris
Forumietis
Forumietis
 
Pranešimai: 1025
Užsiregistravo: Pen Bir 29, 2007 7:08 pm
Miestas: pilviskiai

Standartinė rrramunas » Tre Lap 10, 2010 1:18 pm

As taip pat kolkas neissiaiskinau kodel stringa pasidalinimas su siuo imtuvu, nors vis dar manau, kad internetas turetu buti kaltas.
Bet kai ziuredavau su Samsungu 9500 per mpsc programa problemu nebuvo.
rrramunas
Forumietis
Forumietis
 
Pranešimai: 375
Užsiregistravo: Ket Rgs 04, 2008 6:04 pm
Miestas: Kaunas

Standartinė Kaisa » Tre Lap 10, 2010 2:18 pm

As turiu ir jokiu man problemu per 4 men dar nebuvo, manau ****** problemos per kosmosa ateina pacios, ateina nes ne imtuvas o galva ir aplinka tas problemas traukia

Neburnokite, jei galvoje minčių trūkumas tiesiog susilaikykite nuo komentaro.

Minčių trūkumas :lol: pasikeisk plamasterį minčių netrūkume
Paskutinį kartą redagavo Kaisa Tre Lap 10, 2010 4:51 pm. Iš viso redaguota 1 kartą.
Hell is empty, all the Devils are here.
Kaisa
Vartotojo avataras
Forumietis
Forumietis
 
Pranešimai: 97
Užsiregistravo: Pir Rgs 08, 2008 9:05 pm
Miestas: Vilnius

Standartinė Bonum 1 » Tre Lap 10, 2010 4:05 pm

rrramunas rašė:As taip pat kolkas neissiaiskinau kodel stringa pasidalinimas su siuo imtuvu, nors vis dar manau, kad internetas turetu buti kaltas.
Bet kai ziuredavau su Samsungu 9500 per mpsc programa problemu nebuvo.

Ir ne vien internetas,ir tiuneris gali prasciau su vienu ar kitu pasidalinimu darugaut.Ir dalinimas ne iki galo buna sutvarkytas,o uzkrauta su kaupu.
Kai viskas susideda i kruva,tada pyktis ima.O matyt paprasciausias budas tai isgydyt, keist dalintoja.Pasirenkant ne pigiausius variantus.
Arba grizt prie Samsung 9500.Pakeitus i kita tiuneri(turiu omeni marke)problema gali dar skaudesne pasirodyt.
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

Standartinė arturas103 » Ket Lap 11, 2010 10:07 pm

Nesuprantu kame šaknys , bandau žiūrėti SKY UK , visi kanalai rodo liuks , keli HD irgi , bet tiuneris nepagauna signalo is daugelio transpoderių ' tame tarpe 11720 H , 29500 3/4 : 11758 H 29500 3/4 : 12090 V 29500 3/4 : 12607V 27500 2/3 , per juos pagrinde eina HD kanalai , kiti HD kanalai iš SKY UK paketo rodo kuo puikiausiai ir signalas transponderiuose puikus , o minetuose - signalo 0% , kai pvz. 12012 V , 29500 3/4 signalas 75% o kokybė 100% ir HD eina kaip vėjas , bandžiau ištinti transponderius ir vel suvedus nuskanuoti bet juose vistiek 0% , kas galėtų būti , HELP!!!! :snakeman:
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

Standartinė Bonum 1 » Ket Lap 11, 2010 11:15 pm

QPSK nustatyta gerai?
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

Standartinė arturas103 » Pen Lap 12, 2010 5:40 am

Bonum 1 rašė:QPSK nustatyta gerai?

taip , viskas tvarkoje.
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

Standartinė Bonum 1 » Pen Lap 12, 2010 7:31 am

Tiuneri galima patikrint pas ka nunesus,bet tai maziausia tikimybe.Gali but greiciau galva ar DiSEqC .
Nes taip supratau ant tu transponderiu ir S2 ijungtas jei iki QPSK buvai nuejes.
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

Standartinė emirim » Pen Lap 12, 2010 8:27 am

Gal ten Meniu-rankinis skanavimas...yra tokia pozicija PILOT. Jeigu yra-tai ja reikia pabandyti arba ON, arba OFF
emirim
Veteranas
Veteranas
 
Pranešimai: 2904
Užsiregistravo: Pen Spa 27, 2006 7:14 pm

Standartinė Bonum 1 » Pen Lap 12, 2010 8:42 am

Gali neskanuot,bet signalas tai turi but.
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

Standartinė emirim » Pen Lap 12, 2010 8:56 am

Bonum 1 rašė:Gali neskanuot,bet signalas tai turi but.


Bonum..tai ar yra ten toks variantas, kaip PILOT? O tai as tokio tiunerio nesu turejes..Jeigu yra-signalo neteisingai nustacius nebuna!!!

Pvz. is Octagon
Paveikslėlis

Paveikslėlis
emirim
Veteranas
Veteranas
 
Pranešimai: 2904
Užsiregistravo: Pen Spa 27, 2006 7:14 pm

Standartinė Bonum 1 » Pen Lap 12, 2010 9:17 am

Pilot yra,tik vat tokio rezultato kaip pas tave nemaciau.Isjungtas ar ijungtas signalas vis vien yra :)
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

Standartinė emirim » Pen Lap 12, 2010 9:26 am

Bet kuriuo atveju gali pabandyti pazaisti. Gal kas nors pasikeis. Mano foto idetos is Eurobird 9E..Nes Pvz. tiek ant Octagon 918HD, tiek ant Technomate 6900 HD tai reikalinga nustatyti...
emirim
Veteranas
Veteranas
 
Pranešimai: 2904
Užsiregistravo: Pen Spa 27, 2006 7:14 pm

Standartinė nerux » Pen Lap 12, 2010 12:38 pm

Pas mane Azbokse taip pat nustatymuose yra pilot pasirenki arba 0 arba 1
Vu+Zero 4K, Denys Pro Combo, Wetec Openelec Kodi, Toshiba REGZA 42VL863 LED Full HD 3D, H-H RE-DMPRO15 85E-30W, 36E
Super geras lengvas transiukas
nerux
Vartotojo avataras
Adminas
Adminas
 
Pranešimai: 9559
Užsiregistravo: Pir Vas 05, 2007 7:42 pm
Miestas: Alytus

Standartinė arturas103 » Pen Lap 12, 2010 6:34 pm

Bonum 1 rašė:Pilot yra,tik vat tokio rezultato kaip pas tave nemaciau.Isjungtas ar ijungtas signalas vis vien yra :)

Bandžiau PILOT ir OFF ir ON , rezultatas tas pats , ir dar vienas pastebėjimas , THOR 1W , pakete ''CANAL DIGITAL '' irgi rodo kelis HD kanalus , nors turėtų rodyt visus ( to pačio tiekėjo kiti mato) , nerodo kelių transponderių sigalo , kurie transliuoja HD kanalus. Kaikurie HD eina kaip vėjas...
Pajungiau savo senuka OPENBOX -810 , aišku jis ne MPEG-4 , bet signalą rodo 79% , o kokybė 0% , supratau ,kad problema ne antenoj :snakeman:
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

Standartinė Bonum 1 » Pen Lap 12, 2010 8:39 pm

Pasbandziau ta PILOT ir suveike jis tik perkrovus tiuneri,kanalai dingo :) Reiskias veikia.
Dabar krapstau pakausi,lygtais isjungtas turi but parasyta kad rodytu.
Bonum 1
Vartotojo avataras
Klubo Narys
Klubo Narys
 
Pranešimai: 3560
Užsiregistravo: Pen Sau 05, 2007 10:46 pm
Miestas: Teleičiai palei Kauna

?

Standartinė sieras5 » Pen Lap 12, 2010 8:44 pm

o ka tas pilot is viso reiskia? :)
T-90 4W-1W-5E-9E-13E-16E-19E-28E-36E-42E digiline 7000,humax vaci5300,analoginis Pace MSS 538-GP :)
sieras5
Forumietis
Forumietis
 
Pranešimai: 689
Užsiregistravo: Pen Kov 06, 2009 12:26 pm
Miestas: KAUNAS

Re: ?

Standartinė arturas103 » Pen Lap 12, 2010 9:26 pm

sieras5 rašė:o ka tas pilot is viso reiskia? :)

tipo papildoma pajieska
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

Standartinė arturas103 » Pen Lap 12, 2010 9:29 pm

Bonum 1 rašė:Pasbandziau ta PILOT ir suveike jis tik perkrovus tiuneri,kanalai dingo :) Reiskias veikia.
Dabar krapstau pakausi,lygtais isjungtas turi but parasyta kad rodytu.

tai kas gavosi , reikia perkraut tiuneri ?
arturas103
Forumo Rėmėjas
Forumo Rėmėjas
 
Pranešimai: 117
Užsiregistravo: Ket Rgs 04, 2008 5:47 pm
Miestas: KAUNAS

AnkstesnisKitas
Forumas Statistika

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 1 svečias

Nustatymai

Grįžti į Opticum HD

cron